13 thoughts on “Yahoo! Messenger pentru Vista”

  1. La mine nu porneste. Am Vista Basic cu licenta, am instalat Messenger-ul si cand sa il pornesc imi da urmatoarea eroare: “An Exception has occured: Object reference not set to an instance an object”. Stie cineva care e buba?

  2. Nu e beta, e preview, adica pre alpha.

    Nu stiu, la mine a mers fara probleme, incearca sa dai jos din nou executabilul.

    Sau – desi nu sunt sigur – poate nu merge pe Basic care nu are Aero. Versiunea asta de messenger foloseste API-ul respectiv.

  3. Am instalat Yahoo Mess Vista , parerea mea e ca arata bine , dar un lucru nu am reusit sa-l gasesc (poate i-mi spune si mie cineva) , unde pot contacta voce alt comp ? Nu mai am pe schinul nou nimic din ceea ce se numea call comp ca celalta versiune si nci din setari nu am reusit sa-i dau de cap . In plus nici plughinurile gen Radio , game , meteo , 360 , nu mai sint . Am incercat dar nimic. Ma gindesc ca probabil trebuie instalate separat , dar nu am gasit nimic . Am vizionat de pe youtube prezentarea mess-ului , acela avea comenzi ce la mine nu se instalase (probabil) , cele din setari (la conversation) implode , explode sint inactive la mine . Ce sa spun , astea toate se intimpla chiar daca am instalat Vista (in XP am inteles ca nu merge)

  4. Parerea mea e ca, el putin deocamdata, nu merita sa iti bati capul cu Messengerul de Vista. Fiind o varitanta PREVIEW!!! (cum le mai nascocesc unii) ii lipseste prea multe din functiile “vitale”. Un preview la preview-ul de vista e messenger 9.0, unde gasesti destul de multe functii comune, si chiar unele in plus. Pana se hotarasc baietii de dea drumul macar la Beta, eu raman tot cu mess 8.1.

  5. arata super dar pe cat de misto arata pe atat de greu se misca si pe langa asta mai da si o eroare enervanta ce duce la crash odata cu schimbarea intre taburi. asteptam …. viitorul suna bine 😀

Leave a Reply

Your email address will not be published. Required fields are marked *